Jump to content

ccluz

Webmaster Régulier
  • Content Count

    76
  • Joined

  • Last visited

Community Reputation

0 Neutre

About ccluz

  • Birthday 04/09/1978

Contact Methods

  • Website URL
    http://www.pays-de-bergerac.com

Profile Information

  • Genre
    Homme
  • Localisation
    Dordogne
  1. Merci de vos réponses, mais est que avec juste le flux rss, je peux obtenir exactement les cadres, images de la zone texte ? Il faut qu'elle soit identique ou presque.
  2. Bonjour, Je cherche à indexer sur mon site dans un encart (via iframe? autre ?) une partie d'un autre site, qui est sous Spip. (Partenariat, pas de problème si il faut rajouter du code sur l'autre site, c'est pas du vol ). Comment peux t'on recopier la partie en zone de texte dans une zone de texte sur mon site ? Je ne sais pas si c'est très clair. . Je ne veux que la zone centrale Merci de vos conseils
  3. Merci de vos explications. je préfére prendre mon temps et adapter manuellement mes titles de pages, cela ne sera que meilleur pour le référencement, et pour les internautes.
  4. merci Patrick de ta réponse, je vais donc modifier mes Title pour un peu les optimiser, sans abus bien sûr.
  5. Bonjour, J'ai toujours limité (ou essayé) de limiter mes titles à 60 caractères (espace compris), et pour un même groupe de pages, elles ont le même title (3-4 pages / title). Or, je vois dans l'outil webmastertools que Google me signale des titles en double, logique me direz vous. Mais il donne le lien suivant : lien google questions qui donne en bonne méthode un title de 119 caractères ! Mes questions (j'ai trouvé des réponses sur le net, mais anciennes, cela a peut être changé) : - est ce que la limite est toujours effective ? combien ? - doit on mettre des titles différents partout (en dépassant les 60 caractères) ? si Google limite à 60, le verra t'il que mes titles sont différents ? Merci de vos lumières !
  6. Bonjour, Pour ceux qui ne sont pas allé sur leur interface Webmaster Tools de Google, celui-ci inclus maintenant (j'ai vu ça hier) le lien sur lequel se trouve l'erreur que l'on peut avoir dans 'exploration du web', 'introuvable'. C'est très pratique pour prévenir les webmasters des sites qui ont fait un faute dans le lien vers le notre. C'était galère avant de trouver où était l'erreur
  7. je viens de regarder, avec le netgear du travail, je suis a 1500 aussi En résumé : Livebox sagem (avec firmware 26014A) + MTU 1500 = erreur donc. J'ai vraiment spécifique, cela touche peu de gens, bien ciblé, et même si c'est peu de gens, ils ont le droit de se connecter sur le site !
  8. Kioob : merci de ta réponseet des ces précieuses précisions Et oui, mon hébergeur est Orange (business), donc pas tout sur les mêmes serveurs que les sites perso.orange, mais bon, c'est la même famille, grande mais même famille. N'étant pas un specialiste des routages, je vais chercher pour apprendre et essayer de comprendre. Le problème de ce firmware qui passe a 1500 est connu chez FT depuis des mois, et c'est un routage Ft qui bloque !
  9. Mon probleme et sa cause avance. La livebox, dans sa dernière version de firmware, attribue un MTU automatique à 1500. Si l'on passe en MTU manuel depuis la config reseau de l'ordi, et que cette valeur est mise à 1468, le site est de nouveau accessible !! Cependant, mon prestataire ne peux rien y faire, selon lui, et Orange est au courant du probleme, mais cela fait deja plusieurs mois, et pas de correctif en vue. Cela touche les mac et linux, apparement plus sensible au mtu que windows qui passe plus 'en force' d'après ce que j'ai lu j'ai fait une petite doc pour mes internautes qui me contacte, mais je peux rien faire pour les autres
  10. d'abord, merci de vos réponses et de votre aide ! Arlette, j'ai testé avec différents navigateurs : même probleme. Le ping fonctionne lui. J'ai testé aussi en enlevant le parefeu de la livebox, sans succès, toujours le même probleme. Et je ne penses pas que cela viennent d'un pare feu sous Ubuntu, vu qu'en changeant juste le modem, cela marche impec. Pour l'ip qui renvoie en navigation une erreur 'site inaccessible', c'est normal dixit Oleane, compte tenu que nous sommes des dizaines sur cette IP. Une piste en moins
  11. Oui, le site est chez oleane (orange business). Pour eux, pas de souci, mais je peux les relancer. C'est bien un iis.
  12. iNCiTE : J'avais mis les deux boitiers en mode routeur.
  13. En chercheant les points communs, je viens d'en trouver un autre : livebox et en testant un autre modem (speechtouch 510st) le site marche sous Linux !!!! Reste à comprendre pourquoi, et surtout, comment réparer ceci ?? Si vous avez des idées !
  14. Bonjour, Me revoila avec toujours mon probleme. Je viens d'installer un linux, et le probleme est present aussi, d'autres internautes me l'ont signalé. Point commun entre eux : que du mac et linux, le même département, orange en prestataire. Mon hébergeur ne voit pas de probleme particulier. Si on ping sur le site, cela marche, si on tape l'ip sous windows, cela ne marche pas. D'ailleurs, Google me renvoie ceci, est ce normal ? lien google Est ce que cela peut venir d'orange ? vous avez des idées ? merci
×
×
  • Create New...