Jump to content

Gribouille26

Hubmaster
  • Posts

    1687
  • Joined

  • Last visited

Everything posted by Gribouille26

  1. Bon, finalement, j'ai trouvé un ami qui va me procurer un Norton Ghost. Je pense qu'avec ce logiciel, on devrait y arriver !! Je vous tiens au courant quand je l'aurai récupérer. En attendant, si vous connaissez un bon tuto... Merci encore de votre aide !
  2. Alors il faut télécharger un logiciel qui m'ouvre d'autres logiciels qui, eux, sont payants !? En plus, ça fait peur... Tu ne peux pas me décrire la marche à suivre, mais si je me trompe, je perd tout !? C'est vraiment la galère...
  3. Quand j'allume le pc, tout va comme avant donc pas de "bêtises" sur l'ancien disque dur. Les 2 disques sont reconnus au démarrage. Tout les deux sur la même nappe, l'ancien en master et le nouveau en slave. Jusque là, j'ai tout bon ? Sur le nouveau, j'ai déjà une partition de créée. Elle est donc occupée maintenant par l'image de l'ancien disque dur faite avec drvclonerXp. Dois-je re-formater avant la suite des opérations ? Je vais aller chercher le logiciel dont tu parles. Puis pour faire un cd bootable avec Nero, c'est "Créer un cd amorçable" ? Lorsque je boot sur le cdRom, c'est toujours avec cette même configuration des disques durs ? Donc au point 3, tu dis "choisis "Disk Clone Tools" puis un des programmes et tu choisis un des programmes". Mais lequel de programme ??? Et d'un coup, tu passes au point 5 ! Est-ce une erreur de frappe ou manque-t-il une partie de la marche à suivre ? Merci de ton aide précieuse !!
  4. Je lui ai dit oui. Il m'en a proposé d'autres à remplacer aussi : E:\b4 ; E:\BOOT.BAK ; E:\boot.ini Jusqu'à E:\Bootfont.bin pour lequel j'ai aussi dit oui, mais j'ai eu droit à "Accès refusé" J'ai alors fermé l'invite de commande et redémarré le pc en lui demandant de prendre E: Microsoft Windows XP Professional, Mais il me dit que c'est pas possible de démarrer comme ça.... Là, je ne sais plus quoi faire....
  5. Bon j'y suis retourné. J'ai bien regardé la ligne de commandes et j'y ai vu des espaces que je n'avais pas respecté: xcopy *.* E:\*.* /E /H Je n'ai changé que la lettre D en E car j'ai découvert que les 2 autres lettres correspondent à des commandes et non à des lecteurs.... http://www.bursoft.fr/ms-dos.htm J'ai maintenant le message : Remplacer E:\AUTOEXEC.BAT (oui/non/tous) ? Je vais lui dire oui...
  6. Merci de t'intéresser à mon problème. Je ne sais pas trop quoi te dire... C'est assez simple jusqu'à cette ligne de commande. Je ne sais pas comment interpréter les lettres correspondants aux lecteurs, comment transposer l'exemple à mon cas. Sinon, as-tu un moyen plus simple de le faire? Et pourrais-tu me guider dans la marche à suivre ?
  7. Bonjour, Je me suis lancé dans la copie à l'identique d'un disque dur vers un nouveau plus gros. J'ai utilisé drvClonerXP. Le logiciel et l'aide se trouvent ici : http://philou-traductions.fr/dnwld/systeme...r/DrvCloner.htm J'ai suivi les instructions de l'aide en question. J'ai installé le nouveau disque dur en esclave. J'ai créé une partition que j'ai formaté en NTFS. Puis j'ai lancé le clonage comme expliqué en "Mode sécurisé". Tout semble s'être très bien passé. J'ai rebooter le Pc comme demandé. Je suis ensuite passé au "Multi-boot". Là aussi, j'ai suivi les instructions pour ajouter le nouveau Windows du nouveau disque. Lorsque le Pc démarre, j'ai : C: Microsoft Windows XP Professional E: Microsoft Windows XP Professional (j'avais déjà 2 partitions sur le 1ier disque alors la nouvelle partition du nouveau disque s'appelle E et non pas D comme dans l'exemple) Ensuite, je passe la section "Créer une partition système utilisable" de l'aide puisque je veux enlever mon ancien disque et non pas voir le choix de démarrer avec l'un ou l'autre comme dans cette section.. Je vais donc jusqu'à la section: "J'ai un nouveau lecteur et je veux remplacer le lecteur C: par le nouveau, mais je veux tout récupérer de C: pour ce nouveau lecteur" C'est là que ça se complique... Ils disent : "Si vous utilisez DrvClonerXP, utilisez-le, puis suivez les instructions ci-dessous à partir de "Maintenant entrez xcopy..." Donc ces instructions : Maintenant entrez xcopy *.* D:\*.* /E /H et appuyez sur Enter. J'ai compris qu'il fallait aller dans l'invite de commandes pour écrire ceci. J'ai remplacé D par E, mais à quoi correspondent E et H de l'exemple ? Lorsque je rentre xcopy*.*E:\*.*/E/H j'ai la réponse qu'il ne trouve pas le chemin d'accès.... Je ne sais comment adapter l'exemple à mon cas !! Si j'essaye d'amorcer sur E:, j'ai un message comme quoi c'est impossible.... Je ne sais que faire...
  8. Bon, merci, je vais aller rendre la clef....
  9. Je crois qu'on ne peut pas configurer le canal sur la console alors je les ai tous essayé sur la clef, mais sans succès...
  10. Alors là, je ne vois pas de quoi tu parles... Pour le mode ad-hoc, j'ai trouvé sur la clef USB, mais pas sur la console de jeu...
  11. J'ai finalement pris une bonne respiration et fait les mises a jour SP2. Ca c'est bien passé apparement... J'ai donc pu installer la clef correctement avec les polites et tout. Le reseau sans fil a été créé, et semble fonctionner. Mais, car il y a un "mais", c'est que je ne parvient pas a m'y connecter. Avec une console Nintendo DS. Je devrai pouvoir le faire avec ce model. Je ne connait pas les reseau sans fil, mais j'ai réussi a créer une clef WEP et a l'entrer dans ma console, mais elle ne veut pas se mettre sur le reseau..
  12. J'ai branché la clef. Windows l'a reconnue, a commencé l'install, puis m'a demandé les drivers qui ne semblent pas présents sur le CD... J'ai la clef dans le gestionnaire de peripheriques, mais avec un point d'exclamation noir sur fond jaune...
  13. Ok, merci !! Je pense que ça doit pouvoir se faire. Comme les reseaux internet pour lesquels les FAI te donne un CD, mais que je fais moi-même (avec une methode)... Je recherche donc une aide pour mettre un service et securiser un point d'accès wifi (clef USB).
  14. Salut, Parce que je l'avais installer une fois. Et j'ai tellement de problèmes auxquels je ne savais pas faire face que j'ai finit par reformater mon disque et réinstaller Windows... Ne puis-je pas installer tout ça "manuellement" sans leur CD d'install ? Mais ça serait dommage, il avait quelques fonctions interressantes....
  15. Bonjour, Je viens d'acheter une clef USB Wifi qui fait point d'accès. Lors de l'installation du logiciel, il me demande d'avoir la service pack 2. Je n'y tient pas. Y'a-t-il moyen de ne pas l'installer sachant que le CD d'install de ma clef arrete l'install car je n'ai pas le SP2.... Merci de votre aide !!
  16. Je trouve que ça devient compliquer pour que les visiteurs mettent 3 mots.... N'y aurrait-il pas autre chose à faire. Des vérifications qui se passeraient sans l'intervention des personnes qui souhaitent écrire. Comme empècher de mettre des liens, ou même des scripts si c'est possible... Gribouille
  17. Quelle type de vérification ? Je pensais en mettre une pour eviter que les personnes postent des liens cliquables... mais encore ? Je passe mon temps à enlever ces messages. Sont-ils dangereux pour mon site ? Merci
  18. Bonjour, J'ai souvent ce message sur un Livre d'or: Je vois bien que ça a rapport avec ce script, mais que veut-il me dire ?? Est-ce une faille ? Gribouille
  19. Salut Dan, C'est ce que je pensais ces derniers temps, mais je voullais savoir si c'était changeable pour voir, du coup, si ça vient de l'hebergement ou du script...
  20. Salut, Bonne question... je ne sais pas ? Pourquoi, au juste ?
  21. Bonjour, Mon message fait suite à celui-ci. Mais il n'est pas necessaire de le lire... J'ai php-stats installé sur des sites chez Free. Je pense que Free fait des modifs de je-sais-pas-quoi régulièrement, car je me retrouve souvent avec un lien brisé dans mon systeme de stats. Un message d'erreur sur la page de mon site et plus de comptabilisation des visites. Avez-vous déjà eut ce problème ? Connaissez-vous un moyen de le contourner ? Merci Gribouille
  22. Salut, En fait, je voullais voir si des robots sont passés... Je vais garder mon bon vieux PhpStats alors!
  23. Bonjour, J'ai installé Xiti en version gratuite sur un de mes sites depuis quelques jours. Le temps que des visites se fassent sur ce site tout neuf et je venais ce matin regarder les infos qu'il m'offre... Mais je ne vois que peu de détails concernant les visiteurs! Le nombre de visites et de pages vues, mais je ne sais pas par qui. Y-a-t-il un endroit où on voit cela ? Merci de votre aide. Gribouille
  24. Salut, Ce n'est pas l'anti-virus que j'ai désactivé, mais le Firewall....
×
×
  • Create New...