Jump to content

ozgor

Membre
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutre
  1. Bonjour tout le monde ! Voilà depuis 2 semaines, suite à je ne sais quoi , mon pc portable (atlhon) sous micrososft, ne veut plus lire les videos sous windows media player, pire il ne lit plus les cd et ma bibliothèque multimedia, il met un :!: en me disant que c'est introuvable... Sinon je n'ai plus de son du tout du tout ! Enfin, je ne peux plus voire les web cams (de surf en l'occurrance)... ni écouter la radio... IL met "pret" et rien ne s'affiche... ça fait beaucoup de probleme en même temps mais je pense que tout est lié non ? Je m'adresse à vous car je péte un plomb... Merci d'avance pour votre précieuse aide ! Sylvain.
  2. Bonjour dan !! Merci de ta réponse. Donc si je comprends bien, c'est une sorte de virus "instant access" ??? Eh bien !!! on apprend des trucs par ici !!! Pourtant j'ai un antivirus c'est avast. A plus, ozgor.
  3. Salut !!! ça fait 5 jours que je galère pour enlever instant access... Une horreur ! Et je tombe sur vous, pro de l'ordi, avec des clés bizarre à éditer... et ça marche, merci beaucoup à vous, vous m'avez sauvé de la crise de nerfs !!!! Merci à tous les types, qui, gratuitement aide les autres, les novices comme moi de leurs connaissances informatiques Voilà mille merci !!!! Par contre j'ai une question... Comment ai je attrapé instant access, et que faut il faire pour eviter de se le rechoper ???? Merci ciao Ozgor ! Un petit nouveau !
×
×
  • Create New...