Jump to content

plume17

Actif
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutre

Contact Methods

  • Website URL
    http://
  1. Merci à tous, mais tout est bon, j'avais mal lu comme d'habitude "Notez que si vous avez activé la case à cocher " Donc là, c'est bon puisque je n'ai pas coché, les 29 qui m'ont été retirés correspondent au paiment par chèque sécurisé Enfin, un peu cher le chèque quand même mdr!
  2. Je viens de recevoir un chèque. Donc mon compte était en Euros. En cherchant, je viens de voir qu'il y avait des frais de traitement de 29 en cas d'expédition de chèque. La diférence doit venir de là. Maintenant je demaned un virement, et là, mon compte est en dollars. Voici ce qui apparaît lorsque je mets mes informations fiscales à jour: Notez que si vous avez activé la case à cocher "subject to backup withholding" sur le formulaire W-9 ou indiqué un % de prélèvement différent de zéro sur le formulaire W-8 BEN, Google doit prélever jusqu'à 30 % des paiements effectués en votre faveur conformément au contrat du programme Google AdSense Online pour les impôts sur le revenu américains. Vous devrez peut-être également payer des taxes supplémentaires sur ces paiements. Donc j'ai parlé trop vite comme d'habitude Merci à tous
  3. Pourtant je vous assure que tout apparaîssait bien en euros, c'est seulement depuis que j'ai demandé les paiements par virement que les compte est passé en dollars. Mais lorsque j'avais fais la préparation pour l'envoi du chèque, il était écrit qu'ils retiraient 30% ou 35% des gains, je ne sais plus exactement. Je vais voir et je vous mets le texte dès que je le retrouve.
  4. Non, dans toutes les sommes apparaîssaient bien en Euros
  5. Bonjour, adsense retire environ 30% de mes gains lors du paiement. Est-ce normal? Car je pensais qu'ils ne retiraient cela uniquement pour les sites ayant une activité aux USA, pas pour la France. Aurais-je fais une mauvaise manipulation?
  6. Ca y est, c'est réparé!!! Je te remercie sincèrement pour ton aide! Mon p'tit forum me manquait trop
  7. C'est adorable de ta part, merci! Je te tiens au courant
  8. Là, c'est certain, je ne me ferai pas avoir la prochaine fois Mon hébergeur n'a pas de sauvegarde malheureusement. Mais merci de t'être arrêté sur mon problème. Personne ne pourrait me dire si le code qui est passé dans ma case peut être collé quelque part? Car je sais qu'il contient bien les différentes rubriques qui englobaient mes forums
  9. Alors, tout fonctionne normalement, j'ai accès à tous les forums qu'on ne voit plus sur la page principale en passant par la fonction rechercher. Seule la page d'accueil a un problème. En passant par mon historique de connection j'ai pu retomber sur la case que j'ai modifié et apparement les codes de ma page principale s'y trouvent puisque tous les titre y sont avec des codes. Mais je ne peux pas toucher à cette case par mon administration normale car le bouton "éditer" pour cette partie du forum a disparu...
  10. Bonjour, au secours! J'ai fait une erreur sur mon forum et je m'en mords les doigts Toute une partie de mes rubriques et de mes forums a disparu!! Je vous explique: - j'ai édité un forum afin d'insérer un second bouton de vote. - ça ne m'a pas plus alors j'ai édité en supprimant ce bouton, et là, tout ce qui se trouve après a disparu!!! Je ne sais pas si je peux vous donner le lien ici pour vous montrer ce que ça donne. Vous effacerez le lien si ce n'est pas permis: http://lva17200.nuxit.net/ Donc plus rien, même plus les membres connectés, l'accès au panneau d'administration... Par contre tout est normal quand je vais dans les forum qui restent, là, j'ai accès à mon panneau d'admin. J'ai fait une belle boulette sur la page d'accueil Dans mon panneau d'administration, quand je souhaite gérer mes différents forums, il manque tous ceux qui étaient après le forum édité. Par contre je les vois quand je veux éditer les permissions. Si vous pouviez m'aider, vous m'enlèveriez une grosse épine du pied! Merci d'avance à tous ceux qui s'arrêteront sur mon post.
  11. Avec un peu de retard, merci Deleter23!
  12. Oui! Quelle rapidité, merci beaucoup!!!
  13. Bonjour, j'espère poster dans le bon sous forum... Voici un code en html (pour exemple): <script type="text/javascript"><!-- google_ad_client = "pub-90"; google_ad_width = 728; google_ad_height = 90; google_ad_format = "728x90_as"; google_ad_type = "text_image"; google_ad_channel =""; google_color_border = "FFF3CC"; google_color_bg = "FFF3CC"; google_color_link = "663399"; google_color_text = "000000"; google_color_url = "663399"; //--></script> <script type="text/javascript" src=&quot;http://pagead2.googlesyndication.com/pagead/show_ads.js"> </script> Auriez-vous la gentillesse de m'expliquer comment le transformer pour l'avoir en BBcode (si c'est possible) et en php? Je sais transformer les images avec lien en bbcode, mais j'avoue que là, je bloque Merci d'avance à tous ceux qui m'accorderont un peu de leur temps.
×
×
  • Create New...