Aller au contenu

nic974

Membre
  • Compteur de contenus

    6
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

Information du profil

  • Genre
    Homme
  1. ok je vais essayer ça, réinstaller wordpress mu, je me demande même si je ne vais pas repasser en wordpress normal, et séparer les sous domaines et sites...
  2. bonjour occitech, quand tu parles des DNS du serveur, c'est le nouveau ? Si c'est le nouveau, à partir de directadmin, il y a normalement la nouvelle IP. Tout ce qui fonctionne sous wordpress multisite ne fonctionne pas en fait, par contre les autres sous domaines, fonctionnent bien. Donc il semblerait qu'il y ait un conflis à partir de wordpress miltisite...
  3. jai posté aussi sur wordpress mu et il est a jour
  4. le site n'est pas accessible en ligne, j'y ai accès en modifiant mon fichier local host
  5. bonjour, je possède un réseau de site que je gère avec wordpress multisite en sous domaine et en domain mapping. J'ai décidé de changer de serveur et donc de transférer l'ensemble des sites. Avant de modifier les DNS, je décide de visualiser le site en changeant mon fichier hosts. Je me rend compte que les sites sont inaccessibles, toutes les pages quasiment renvoient vers la page : wp-signup.php?new=nomdedomaine.com . Cette page affiche une page d'erreur : redirection en boucle : erreur 310 : trop de redirections Ce qui est bizarre : - les sites fonctionnent bien sur le serveur toujours en ligne alors que les 2 serveurs ont exactement les mêmes caractéristiques... - sur le nouveau serveur, j'ai certains sites où par exemple les derniers articles s'affichent avec les images, certains s'affichent sans images et certains ne 's'affichent plus du tout avec toujours l'erreur 310 Quelqu'un serait-il en mesure de me donner des explications ? Merci
  6. nic974

    Mystere de yahoo

    A priori ce n'est plus le cas, le site n'est plus présent de première page.
×