Jump to content

rimiks

Membre
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutre
  1. Me revoilà, Manip déjà faite par le passé, et réhitérée mais sans mieux. Sinon à propos d'index, les tables spip_index et spip_index dico rescensent quoi ? Les requetes du moteur de recherches non ? Ces tables pesaient 3Mo, je les ai vidées à l'instant. J'ai cru sentir un bon mieux sur les pages que je venais de visiter, mais c'était soit dans ma tête soit temporaire... Quand tu parles d'index, j'imagine que se sont ceux des tables. Comment savoir si ils sont bons ? Cela dit, je n'y ai jamais touché.
  2. Ok, je teste ça cet après midi, je vous tiens au courant. Merci beaucoup pour vos réponses.
  3. Merci pour vos réponses rapides =P Oui le cache est activé (2h) Sinon, au risque de passer pour un manchot d'admin serveur (je suis pas vraiment qualifié pour ça)... les deux lignes que tu m'as demandé Dan, c'est à entrer en commande DOS ? Si oui, elles ne fonctionnent pas sur mon local, et je preferai que tout fonctionne bien dessus avant. (ah oui, j'ai oublié de préciser que sur mon local c'est tout aussi lent, voir plus)
  4. Bonjour à tous. Je suis admin d'un serveur (sur un intranet), qui héberge plusieurs sites dont un CMS SPIP 1.9.2, avec le plugin sarkaspip pour le template. Alors depuis plusieurs mois, ce site est lent... très lent. Il nous fait parfois des erreur d'excecution time (dépasse les 30 sec de chargement) et en moyenne il faut 10 sec pour charger une page. Mais d'un autre côté, nos autres sites sont tout à fait réactifs. Ca devient inutilisable, les utilisateurs perdent beaucoup trop de temps dessus, mais n'ont pas le choix... J'ai tenté diverses solutions suite à mes recherches, mais a
×
×
  • Create New...