Jump to content

julianinho

Actif
  • Content Count

    37
  • Joined

  • Last visited

Community Reputation

0 Neutre
  1. bonjour j'ai zone alarme et à chaque fois il me demande que fire personnal service tente de se connecter, dois je accepter ou refuser ??? c'est pareil pour le porgramme ws2_32s.exe et aussi pour generic host process, dois je accepter tous ces programmes ou non merci de votre aide
  2. bonjour j'ai fait le test à savoir " tester la sécurité de mon pc" j'ai eu de mauvais résultats au tests pour info j'ai un atlhon 1800+, windows xp familiale, j'utilise kerio personal comme parfeu. d'après le résultats au test je dois configurer mon firewall, quelqu'un peut m'aider à mieu le configurer. merci beaucoup
  3. voici le site où les icone de quick time ont disparu : www.sport24.com mon pc c'est un atlhon 1800+ , 256mo merci
  4. j'ai windows xp familiale 2002, pour information j'ai télécharger Opéra navigator hé voila que les icones de quick time ont disparu avec opéra alors que quand j'ivais sur le meme site mais avec mozilla les icones réapparaisent donc comme je disais depuis le début le problème vient bien des navigateurs. PS: j'ai essayé d'installer le pack windows sp2 et meme le sp3 pour les mises à jour mais durant l'installation il me dit d 'insérer un cd alor que j'ai télécharger justement la version ou on à pas besoin de mettre en cd donc voila. merci
  5. Vous dites que: "" Plaisanterie mise à part : Mozilla et IE sont très bien, pas besoin de chercher plus loin. "" Alors expliqué moi pourquoi je n'ai que des problèmes avec eux hein -d'abord avec internet explorer: je ne pouvais ouvrir que 3 pages web après quoi il disait internet explorer va fermer il a rencontré un problème , depuis 1 an ce problème à duré, on m'a dit alors de prendre mozilla. -ensuite avec mozilla: à chaque fois que je vais dans un site il n' y à pas d'image je vois des icones de quick time partout à croire que j'ai la pouasse, pourtant j'ai télécharger quick time dernière version, ensuite j'ouvre à peine 5 pages web ( c'est déjà mieux que internet explorer) boum il marque ce programme ne répond plus il à rencontré un problème voila l'histoire des 2 naviguateurs qui pour moi sont pas terrible puisque je rencontre le même problème chez les 2 à savoir que le programme ne répond plus etc... voila merci
  6. par contre vous ne connaissez pas un autre bon navigateur gratuit autre que mozilla et internet explorer?? Opéra il est pas gratuit je crois. merci merci
  7. par contre vous ne connaissez pas un autre bon navigateur gratuit autre que mozilla et internet explorer?? Opéra il est pas gratuit je crois. merci
  8. ok merci mais je vais garder mon hébergeur merci quand meme
  9. ok donc je peut rien faire alors, je suis condamné avec ces trucs bizarre sur mon pointeur??
  10. que dois je faire pour remettre le pointeur de ma souris en normal sans tous ces trucs bizarre qui lui colle autour ???
  11. donc déja le problème ne vient pas de mozilla, il y t-il une option pour changer la couleur du pointeur de la souris ou un truc comme ça sur le forum? j'ai du changer quelque chose sans faire exprès, il faut aller où pour ça?
  12. j'ai fait un test, j'ai ouvert mon site avec internet explorer pour voir , là je vois que le pointeur de ma souris est orange avec des taches qui reste collé au pointeur de la souris ,que dois je faire s'il vous plait merci
  13. voici l'adresse mon site: http://membres.lycos.fr/fulldownload/forum/ en ce qui concerne internet explorer je ne reprendrais plus j'ai trop de problème avec lui autre problème aussi quand je vais mon site ou que je actualise ma page il dit ça :" délai de connexion dépassé lors du contact de devads.spray.net. " merci.
  14. Bonjour, j'ai mozilla firefox, est le problème dont je vais vous parler survient seulement sur mon site que j'ai créer, ( il n'y pas d'images sur mon site que du texte puisque c'est un forum), le problème c'est que depuis seulement ce matin le pc à décider que à partir de maintenant c'est lui qui comanderait lol, le problème c'est que quand je vais dans mon site, il y à toujours une image qui reste coller au pointeur de la souris ( à l'intérieur de cet image il y à un icone quick time, dont l'angle bas à droite de l'image est déchirée, comme par exemple l'image d'un coeur brisé sauf qu'à la place du coeur il y à un quick time). ce problème n'est survenue qu' aujourd'hui. autre problème aussi quand je vais mon site ou que je actualise ma page il dit ça :" délai de connexion dépassé lors du contact de devads.spray.net. " quelqu'un peut m'aider s'il vous plait, je vais commencer par regretter d'avoir prit mozilla lol. vous connaissez pas un autre naviguateur aussi bon que mozilla mais où il y moins de problème, c'est déjà mon 5 ème problème avec mozilla ça fait déjà beaucoup merci beaucoup.
  15. moi quand je clique sur l'image il y à écrire plugin quick time module externe version FU 6.5.1 si ça peut vous aider merci
×
×
  • Create New...