Jump to content

Gizmo

Actif
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

0 Neutre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ha Ha, ou j'ai aussi pensé à l'obsolescence programmée... Il faudrait que l'Europe fasse qq chose contre ça ! Mwai, habitant un building, je n'ai pas de cheminée pour le père Noël ! Et il refuse de prendre le Lift !
  2. Bonjour Arlette, J'ai commencé par Internet pour trouver l'origine de ma panne, mais ça va en tout sens...J'ai essayé plusieurs manipulations proposée, mais rien n'y fait…. J'ai aussi vu pour la tête de lecture, mais je ne sais comment la nettoyer. Tout comme toi, si les Forum ne peux m'aider, j'envisage d'acheter une nouvelle imprimante car comme tu dis, la faire réparer coutera plus cher que l'achat d'une nouvelle (Et 'actuelle à 3 ans et 9 mois). Merci pour ton intervention !
  3. Bonsoir, Ayant une imprimante Pixma MG5750, voilà qu’elle ne fonctionne plus ! Après allumage, je reçois le message suivant : Code de support B203 Une erreur s’est produite. L’imprimante doit être réparée. Coupez le périphérique et débranchez le fil de l’alimentation. Consultez le manuel et contactez le Centre de réparation. Je dois vos préciser que lorsque j’imprime, je le fais en Monochrome (Soit uniquement en noir). Or lorsque je consulte le chariot de cartouches, les deux cartouches noires sont remplies, mais la cartouche bleue (C) et mau
  4. Bonjour Dan, Oui-oui j'avais mis à jour Windows 10 mais rien ne changeait….. En connectant la prise usb de mon lecteur eID de carte électronique, contrairement à d'autres périphérique l'icone ne s'affiche pas…. Par contre pour retrouver le programme, j'ai dû aller dans le gestionnaire de périphérique pour retrouver mon lecteur et l'activer. Il fonctionne désormais, même s'il ne s'affiche pas sous l'Icône lors du branchement. Merci de t'être intéressé à mon problème, tu es même le seul….;
  5. Bonjour Dan, En connectant la prise usb de mon lecteur eID de carte électronique, contrairement à d'autres périphérique l'icone ne s'affiche pas…. Pour retrouver le programme, j'ai dû aller dans le gestionnaire de périphérique pour retrouver mon lecteur et l'activer. Il fonctionne désormais, même s'il ne s'affiche pas sous l'Icône lors du branchement. Merci BAT Gizmo
  6. C'est un EID belge….. Le problème c'est que ce n'est pas un problème de EID, mais le fait que mon Labtop ne les affiche plus comme tout périphérique que l'on branche (Soit affichage l'icone Les deux lecteurs de carte électronique ne sont pas responsable, c'est mon Labtop qui ne reconnait plus ces périphériques. Windows semble beuguer mais pourquoi, alors que tout allait bien….?
  7. Bonjour Dan (Qui m'a d'ailleurs déjà aidé auparavant ) Pour info: En Belgique nous avons des cartes d’identité électroniques munies d’une puce électronique englobant le profil de chaque citoyen ; ceci afin d’éviter les escroqueries. Mais pour lire la puce, et encoder un mot de passe, il faut un Lecteur de carte d’identité. Ex d’utilisation du lecteur de Carte d’Identité électronique : Remplir ses contributions annuelles, passage chez son pharmacien, officialisation d’une carte sim pour Smartphone, contact avec certains organismes fédéraux qui ont besoin de l’officialisation
  8. Bonsoir, N’ayant plus utilisé mon lecteur de Carte d’identité depuis plusieurs mois, il m’est arrivé de devoir l’utiliser. Comme avant, j’ai donc branché mon lecteur de carte d’identité. Malheureusement, même si j’entends comme d’habitude un son de connexion de la prise USB pour un périphérique, l’icône Lecture USB (D : ) lui n’apparait plus sur le tableau périphériques et lecteurs. Pensant que mon lecteur de carte d’identité était hors service, je suis allé en acheter un nouveau. Malheureusement le résultat reste identique. J’ai alors branché un autre périphérique
  9. Le fait que je ne puisse plus activer eMule sous Windows 10 restera un mystère pour moi…..
  10. Merci Dan; je vais voir si je sais m'en sortir…. Je me demandais si mon Antivirus Bitdefender n'aurait pas bloqué l'utilisation d'eMule Mais si c'était le cas, je ne comprendrais pas que "le même antivirus Bitdefender" n'ait pas bloqué l'utilisation d'eMule sous Windows 8, Windows 7, Vista, etc.... Mais là encore, je ne suis pas un spécialiste en la matière….. Gizmo
  11. ports TCP/IP, ouille-ouille-ouille c'est quoi cette bête….? Je n'ai hélas pas tes connaissances techniques DAN……., ni savoir comment accéder à ce que tu me conseilles…. Gizmo
  12. Bonjour Dan, J'ai recherche via Google, différents sites me disant qu'eMule était compatible avec Windows 10 (Car l'on dit aussi qu'EMule n'était pas compatible avec Windows 10). A trois reprise j'ai donc téléchargé et installé eMule via 3 sites web différents, ou tout se passait normalement….. Mais ensuite aucune connexion au Net ne se fait lorsque je veux utiliser le programme de recherche…..(De chanson par exemple). Etrange alors qu'avec toutes les autres versions antérieures de Windows, tout se passait parfaitement…..
  13. Bonjour, Ayant Windows 10, j'ai constaté que le logiciel eMule n'était plus compatible avec cette version…. Pourtant avec toutes les autres versions antérieures à Windows 10, eMule fonctionnait parfaitement. Que faire ?
×
×
  • Create New...