Jump to content

Draco

Membre
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutre

About Draco

  • Birthday 02/11/1969

Contact Methods

  • Website URL
    http://

Profile Information

  • Genre
    Homme
  • Localisation
    Villemomble
  1. Voilà un extrait du log suite à la vérification par Chkdsk : (...) Nettoyage en cours de petites incohérences sur le lecteur. Nettoyage en cours de 421 entrées d'index inutilisées à partir de l'index $SII du fichier 0x9. Nettoyage en cours de 421 entrées d'index inutilisées à partir de l'index $SDH du fichier 0x9. Nettoyage en cours de 421 descripteurs de sécurité non utilisés. (...) 40957685 Ko d'espace disque au total. 12819772 Ko dans 49402 fichiers. 29708 Ko dans 3273 index. 0 Ko dans des secteurs défectueux. 132729 Ko utilisés par le système. 65536 Ko occupés par le fichier journal. 27975476 Ko disponibles sur le disque. (...) Par ailleurs, en consultant l'observateur d'événements, j'ai constaté la présence de ce message à chaque fois que je quittais Win XP (pas lors d'un redémarrage) : "Windows a sauvegardé le Registre utilisateur (caché) alors qu'une application ou un service utilisait toujours le Registre pendant la fermeture de la session. La mémoire utilisée par le Registre de l'utilisateur n'a pas été libérée. le Registre sera déchargé lorsqu'il ne sera plus utilisé. Cela est souvent causé par des services s'exécutant en tant que compte d'utilisateur, essayez de configurer les services pour s'exécuter dans le compte service réseau ou service local." Peut-être une cause de problème ? @+
  2. Merci de vos indications. J'avais déjà effectué un SFC par le passé, mais tout était réglo... sauf aujourd'hui, où il me demande d'insérer le CD d'install de Win XP Pro, alors que ma licence est pour la version familiale Je vais relancer un Scandisk juste pour voir. (Je viens juste d'être obligé de démarrer en mode sans échec; le PC n'a pas voulu démarrer après mon temps de 'chauffe'). Je vous tiens informé de la suite des événements.
  3. Voilà, Depuis un moment, je reçois le message suivant: Le fichier system est manquant ou endommagé Donc, il me faut redémarrer en utilisant le cédérom d'installation de windows XP en choisissant l'option "R" pour réparer. En fait, rien ne se réparre puisque le lendemain matin, il faut recommencer. J'ai alors eu la brillante idée de ne pas redémarrer tout de suite et de laisser mon PC bloqué sur le message d'erreur environ 5 minutes. Ensuite de quoi je le laisse redémarrer normalement; ce qu'il fait sans aucun problème (pas de message d'erreur bien que rien n'ait été "R"éparé). Ma question est la suivante : auriez-vous une idée du composant de mon PC qui serait défectueux ? Ou existe-t-il un virus qui provoque ce genre de problèmes (je n'y crois pas mais bon). Ou est-ce ma carte mère qui est morte ? Merci de votre aide. PS : mon disque dur est neuf et mes 1 Go de mémoire sont ok (test MemTest386 OK)
  4. Ni moi ni les techniciens de Zonelabs le savons : Il n'en reste pas moins que c'est ainsi...
  5. Bonjour ! Après des recherches avec d'autres mots clé, j'ai découvert que mon FAI (free) a "blacklisté" pour des raisons obscures (problème de trafic trop important) tous les sites de "zonelabs". En rajoutant les DNS manuellement dans le fichier hosts de system32, j'ai maintenant accès aux pages zonelabs. En revanche, impossible d'acceder aux mises-à-jour anti-spy et anti-virus de ZoneAlarm Secutity Suite... Si vous avez une idée...
  6. Bonjour ! Voilà mon problème : Je suis sous Windows XP édition familiale SP2, j'utilise I.E 6.0 SP2, j'ai un firewall "ZoneAlarm Security Suite". J'ai accès à toutes les pages web que je veux sauf celle de zonelabs (ce qui est fâcheux pour mettre à jour mon anti-virus et mon anti-spyware). Merci de m'aider à résoudre ce problème
  7. Merci de vos conseils... Pourquoi n'y avais-je pas pensé plus tôt. Comme quoi sauter sur les conclusions ça fait dire n'importe quoi. Donc en fait de cause, il s'agissait juste de coïncidence; mon DECT agé d'à peine 3 ans est déjà mort. Merci la technologie J'ai encore raté une belle occasion de fermer ma bouche.
  8. Bonjour, Juste un petit témoignage... Je suis en zone dégroupage total, possesseur d'une freebox et toujours abonné FT . Depuis peu je ne reçois plus les appels extérieurs sur ma ligne FT (quand je réponds au téléphone je n'ai qu'une étrange tonalité), et il faut que je "reboote" mon téléphone DECT pour pouvoir obtenir une tonalité sur cette ligne FT. En revanche, ma ligne freebox fonctionne parfaitement dans les deux sens. J'ai pensé à une interférence entre appareils DECT, mais il n'en est rien, si j'éteins et déconnecte le DECT freebox, j'ai toujours la même tonalité "bip-bip". J'ai aussi changé de filtre. Ca n'a rien changé.
×
×
  • Create New...