Jump to content

Bon anniversaire à anonymus !


Recommended Posts

32 ans... ce n'est pas rien et ça commence à compter. :thumbup:

J'aime bien ce forum Invision qui nous rappelle les anniversaires des membres.

A+ anonymus, et merci pour ta contribution active au Hub !

Dan

Link to post
Share on other sites

Mon anniversaire à moi tout seul !!

Pourtant je n'ai rien fait pour le mériter...

Bon.. Ceci dit, j'ai joué le jeu, j'ai écris la date !! Tout le monde ne peut pas en dire autant !! Ce sera dur de feter les anniversaires de tout le monde, si on n'a pas les dates de tout le monde!!

Merci à tous, vous etes les premiers à y avoir pensé, ca fait plaisir :)

Allez, soyons fou : Bon anniversaire à vous tous !!

:) Et MERCI BEAUCOUP :)

Anonymus.

Link to post
Share on other sites
Bon anniversaire anonymus...

allez je t'en souhaite au moins le triple...

Vu la longueur moyenne de ses posts, il faudra qu'on revoie l'hébergement à la hausse alors... et pas qu'un peu ! :lol:

Dan

Link to post
Share on other sites

C'est vrai qu'il y a un probleme. J'ai très peu de 'messages envoyés' à ce jour (65 seulement), mais ils sont toujours deux fois plus longs que les autres !! J'peux pas avoir une majoration sur le nombre de messages envoyés ??

Rappel de la formule :

if (USER=="anonymus"){

$nb_message=$nb_message+2

}

else{

$nb_message=$nb_message+1

}

A+, Anonymus.

ps : Quand je t'aurais dis que j'ai une bonne dizaine de pages 'papier' à taper sur clavier,.....

ps : cherche bon soft OCR, peu servi.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • Guest MisterGG
      By Guest MisterGG
      Bonjour à tous,

      Savez vous s'il existe un mod permettant l'URL rewriting pour Invision power board ?

      Merci
    • By mikado
      Bonsoir,

      Je n'arrive pas obtenir de résultat du passage des robots sur la page d'accueil de mon forum Invision(v1.3 PF1) et pourtant les bots d'Inktomi y campent depuis une semaine.

      WRI recommande de placer ce code
      après la balise </html>.

      Je l'ai donc collé dans le board wrapper et ça ne marche pas. TheWiseOldMan me dit que l'include n'est pas géré dans le board wrapper et me conseille de le transformer en appel Javascript.
      Ce qui est contesté par WRI qui me dit que les bots ne s'occupent pas du JS.
      Résultat, je ne sais plus à quel saint me vouer, alors si l'un de vous est dans la même config que moi, qu'il vole à mon secours en m'expliquant comment il a contourné le pb.
      Merci.
    • By Dan
      Bonjour à tous,

      Le Hub est passé en version 1.3 Finale ce soir à 21H20 précises.
      Il n'y a eu aucune interruption de service et il ne devrait y avoir aucun disfonctionnement, du moins nous l'espérons tous.

      Merci de me signaler toute anomalie que vous pourriez constater.

      Dan
    • By Dan
      Bonjour à tous les "Chatteurs",

      Une nouvelle version du Chat a été annoncée par Invision aujourd'hui, avec une liste impressionante d'améliorations:

      Traduit rapidement, ça donne:
      Et en plus, pour le premier octobre au plus tard, visualisation directement sur le forum des membres présents sur le chat... ça c'est chouette !

      Dan
×
×
  • Create New...