Jump to content

aide à la communauté !


Recommended Posts

A défaut de te donner une réponse satisfaisante, tu auras au moins fait exploser ton compteur de visites :)

On arrive à se connecter maintenant, et je pense que les difficultés doivent venir des liens de peering de ton hébergeur.

Link to post
Share on other sites

Salut,

Opera 9.10 / Linux / 21h37 / fai:free : pas de réponse

21h39 : réponse très rapide

Le problème ne serait pas lié à la première visite ?

Problème de l'hebergement ?

Edited by _seb
Link to post
Share on other sites

"Amusant" ce truc, j'ai rencontré un problème similaire (plus ou moins) hier avec mon blog.

Un ami au mexique n'arrivait pas à y accéder, à la place il avait la page webmail OVH (d'ou la différence avec le problème de joesature).

On a testé avec plusieurs autres visiteurs et eux y accédaient sans aucun problème.

Pour l'instant, nous ne savons absolument pas pourquoi, vu qu'il y a plusieurs pistes :

- Problèmes de configuration du multi domaine

- Problème au niveau d'une redirection 301 (le blog étant passe d'un sous répertoire de mon site à son propre ndd)

- Probleme au niveau d'une redirection pour "forcer" le www.

En clair peut être un problème ou ces trois choses se mélangent, mais je serais bien incapable d'en trouver la cause.

Ce qui me met la puce à l'oreille, c'est que mon admin dotclear me "perdait". J'ai du me reconnecter plusieurs fois ce qui en général n'arrive jamais.

Pour info, je n'ai eu aucun problème pour me connecter à ton site ce matin joesature.

Edited by aymericj
Link to post
Share on other sites
"Amusant" ce truc, j'ai rencontré un problème similaire (plus ou moins) hier avec mon blog.

Un ami au mexique n'arrivait pas à y accéder, à la place il avait la page webmail OVH

J'ai un ami qui a un serveur chez OVH et ça lui a fait pareil, mais lui c'était toutes les personnesqui se connecter qui arriver sur le webmail d'OVH à part lui de son boulot ça marcher parfaitement. Ne s'y connaissant pas trop en gestion de serveur il a appelé OVH qui lui ont réglé le problème par téléphone en quelques minutes.

C'est peut être pas le même problème mais c'est assez étrange cette redirection vers le webmail d'OVH, ils pourraient faire la redirection vers une page adaptée :wacko:

Link to post
Share on other sites

En fait, la page de webmail est celle qui apparait quand on a un ndd chez OVH et qu'il n'y a rien d'installé derrière (dans le cas du blog, le ndd n'était pas configuré en multidomaine depuis des mois).

Link to post
Share on other sites

Affichage rapide au premier essai à 13H14 ce jour sous Safari 1.3.2

Les rafraichissements ne changent rien : affichage toujours rapide et nickel.

Je tenterais de nouveau plus tard :)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...