Jump to content
Sign in to follow this  
vespa

Serveur injoignable cherche Neufnautes

Rate this topic

Recommended Posts

Bonjour,

Je n'ai pas accès à mon serveur dédié hébergé chez OVH (ni via htp, ni FTP, ni Putty) mais je crois qu'il s'agit d'un problème de DNS de mon FAI Le9 car un internaute chez free m'a dit y avoir accès ...

Je cherche donc quelqu'un ayant également Le9 comme FAI pour cliquer sur le premier site dans ma signature pour me dire s'il a accès au site et dans ce cas là ça viendrait de chez moi ou sinon c'est bien un un problème de DNS chez Le9 :nonono:

Merci par avance ;)

Share this post


Link to post
Share on other sites

chez moi ça marche (neuf dégroupé)

Share this post


Link to post
Share on other sites

Merci Nicos, suite à ton message j'ai fouillé sur la neufbox et j'ai trouvé une option permettant de restaurer ses parametres par défaut et de la redemarrer et grâce à ça j'ai de nouveau accès à mon serveur :)

Share this post


Link to post
Share on other sites

Pas de problème d'accès non plus.

Dans le même genre de problème, je n'arrive pas à accèder aux sites bancaires de la FBF (fbf.fr) et de l'AFB (afb.fr) quand j'utilise un accès NeufBox.

Avez-vous la même chose ?

Share this post


Link to post
Share on other sites

Les serveurs DNS de nombreux FAI sont assez nazes à mon gout (Neuf, Free, Orange, Numéricable) ; dans ce cas une solution est d'utiliser des serveurs DNS plus fiables (un serveur _AT_home, ou encore les services d'OpenDNS).

Share this post


Link to post
Share on other sites

Loban : non chez moi ça marche :)

Edited by NiCoS

Share this post


Link to post
Share on other sites

A partir de chez moi, j'accède au site de la fbf.fr mais le temps de réponse est énorme et fini par une erreur de chargement de la page dans firefox.

J'utilise actuellement une ip 79.82.x.x

Quand je passe en wifi par un autre FAI, je n'ai pas ce problème d'accès.

Je ne vois pas d'où peut venir le problème à part un blocage sur l'ip que j'utilise ?

Personne d'autre n'a de problème d'accès ?

Share this post


Link to post
Share on other sites

Lorsque tu vas sur le module de configuration de ta neufbox tu as une option pour restaurer les paramètres par défaut et la redemarrer ... je l'ai fait et ça a fonctionné pour moi ... tente le coup :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...