Aller au contenu
Nenex

Acces au site impossible : error

Noter ce sujet :

Recommended Posts

Slt

Ayant repris la main sur un site je le refait avec joomla. Voulant recuperer certain texte sur l'actuel, e, naviguant dedans je viens de tombe sur une belle page blanche avec un Error dans le coin haut a droite. Avec juste cette info je suis bien avance pour savoir d'ou ca peut venir... hier j'ai eu le meme probleme, mais le site est redevenu accessible dans les 3-4mn. Je ne sais vraiment pas ou chercher avec juste un error.

Je vous donne le lien vers le site : www.itsasarima.com

Quelqu'un aurait une idee ?

Merci d'avance.

PS : en essayant le lien que j'ai mis dans mon post, je viens de me rendre compte que le site est a nouveau accessible. Comme hier il est innaccessible 3-4mn, avec la page blanche et ce error. Je met quant meme mon post si jamais quelqu'un a une idee.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,



Si les coupure arrivent par intermittence il faudrait regarder du coté de l’hébergeur je pense, les log etc ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Entièrement d'accord, si c'est de temps en temps et sans aucune explication (pas de message d'erreur) c'est surement le serveur qui est inaccessible. Si tu es hébergé sur un mutualisé il n'y a pas grand chose à faire à part attendre ou consulter le site de l'hébergeur pour savoir d'où ça provient. Je sais par exemple que chez OVH ils indiquent les serveurs en travaux à l'avance.


Si tu es sur un dédié par contre, inquiètes toi un peu plus l_angel.gif


Partager ce message


Lien à poster
Partager sur d’autres sites

Merci a vous 2 pour l'info. Desole pour le retard de ma reponse. NwK j'avais vue ta reponse, mais j'ai pas pu repondre de suite et apres j'ai oublie happy.gif . Le site est sur un hebergement mutualise. Je surveillerais l'etat sur OVH (car le site est heberge chez OVH.



Petite edit : je voulais passer mon 1e post en resolu, mais il n'y a pas le bouton d'edition. Alors que dans celui-ci il y ai.


Modifié par Nenex

Partager ce message


Lien à poster
Partager sur d’autres sites
Petite edit : je voulais passer mon 1e post en resolu, mais il n'y a pas le bouton d'edition. Alors que dans celui-ci il y ai.

Tout simplement parce qu'au delà d'un certain délai tu ne peux plus éditer ton post.

De toutes les façons nous n'acceptons pas que les membres éditent leurs posts pour inscrire "Résolu" vu que nous ne cherchons pas a être référencé sur ce mot tongue.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha ok c'est pour ca. Je le saurais pour la prochaine fois happy.gif



Je viens d'aller voir sur le site d'OVH dans la partie travaux. Il y a une maintenance toujours en cours depuis le 29 juillet avec ce message rajoute le 30 juillet :



Nous déplacons le sqlprivé vers un autre DAS a chaud. Le service ne sera pas interommmpu, mais des latences disques peuvent être observée.



. Ca pourrais etre ca ?


Modifié par Nenex

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×