Jump to content
Sign in to follow this  
julianinho

problème avec mozilla ( une fois de plus) !

Rate this topic

Recommended Posts

Bonjour,

j'ai mozilla firefox, est le problème dont je vais vous parler survient seulement sur mon site que j'ai créer, ( il n'y pas d'images sur mon site que du texte puisque c'est un forum), le problème c'est que depuis seulement ce matin le pc à décider que à partir de maintenant c'est lui qui comanderait lol,

le problème c'est que quand je vais dans mon site, il y à toujours une image qui reste coller au pointeur de la souris ( à l'intérieur de cet image il y à un icone quick time, dont l'angle bas à droite de l'image est déchirée, comme par exemple l'image d'un coeur brisé sauf qu'à la place du coeur il y à un quick time).

ce problème n'est survenue qu' aujourd'hui.

autre problème aussi quand je vais mon site ou que je actualise ma page il dit ça :" délai de connexion dépassé lors du contact de devads.spray.net. "

quelqu'un peut m'aider s'il vous plait,

je vais commencer par regretter d'avoir prit mozilla lol.

vous connaissez pas un autre naviguateur aussi bon que mozilla mais où il y moins de problème, c'est déjà mon 5 ème problème avec mozilla ça fait déjà beaucoup

merci beaucoup.

Edited by julianinho

Share this post


Link to post
Share on other sites

Bonjour

Le problème ne vient pas de ton navigateur mais de la façon dont est codée la page où tu rencontres le problème

D'ailleurs si tu nous donnais l'adresse de cette page, d'autres utilisateurs pourraient aller voir et t'aider le cas échéant.

Là, comme ça, difficile de dire quoique ce soit.

Share this post


Link to post
Share on other sites
vous connaissez pas un autre naviguateur aussi bon que mozilla

Euh... Internet explorer peut être ;)

Sinon tu n'aurais pas modifié le look de on curseur sur ton forum des fois?

Edited by Sebastien

Share this post


Link to post
Share on other sites

voici l'adresse mon site: http://membres.lycos.fr/fulldownload/forum/

en ce qui concerne internet explorer je ne reprendrais plus j'ai trop de problème avec lui

autre problème aussi quand je vais mon site ou que je actualise ma page il dit ça :" délai de connexion dépassé lors du contact de devads.spray.net. "

merci.

Edited by julianinho

Share this post


Link to post
Share on other sites

j'ai fait un test, j'ai ouvert mon site avec internet explorer pour voir , là je vois que le pointeur de ma souris est orange avec des taches qui reste collé au pointeur de la souris ,que dois je faire s'il vous plait

merci

Share this post


Link to post
Share on other sites

Bonjour,

Eh bien, tu devrais remercier Firefox et l'extension Adblock :up:

C'est cette extension qui m'a permis de trouver cette nouveauté de Lycos :( :

-http://ads.multimania.lycos.fr/ad/img/fr/souris.swf

Quand à devads.spray.net il s'agit certainement d'un appel à un lien publicitaire qui ne fonctionne pas et bloque le chargement de ton site.

Share this post


Link to post
Share on other sites

donc déja le problème ne vient pas de mozilla, il y t-il une option pour changer la couleur du pointeur de la souris ou un truc comme ça sur le forum?

j'ai du changer quelque chose sans faire exprès, il faut aller où pour ça?

Share this post


Link to post
Share on other sites

Conclusion, un hébergeur gratuit ne coûte rien mais impose sa pub et ses petits curseurs ;)

Solution? Prendre un autre hébergeur!

Share this post


Link to post
Share on other sites

Je n'ai rien à ajouter que ce que j'ai déjà dit :

Conclusion, un hébergeur gratuit ne coûte rien mais impose sa pub et ses petits curseurs ;)

Solution? Prendre un autre hébergeur!

<{POST_SNAPBACK}>

Share this post


Link to post
Share on other sites

J'ai un peu l'impression de radoter :huh:

Si tu peux faire quelque chose, changer d'hébergeur

De plus tu t'affranchiras de la pub sur le côté..

Share this post


Link to post
Share on other sites

par contre vous ne connaissez pas un autre bon navigateur gratuit autre que mozilla et internet explorer??

Opéra il est pas gratuit je crois.

merci

Share this post


Link to post
Share on other sites

:D

N'empeche que si il n'y avait que ca comme pub, ca serait acceptable. Mais chez lycos, le pire n'est pas le pointeur multicolore, mais bien la demi-page de pub ! (et encore j'ai de la chance j'ai un écran 19'')

Share this post


Link to post
Share on other sites

par contre vous ne connaissez pas un autre bon navigateur gratuit autre que mozilla et internet explorer??

Opéra il est pas gratuit je crois.

merci

merci

Share this post


Link to post
Share on other sites

Pourquoi ?

Tu as besoin de plusieurs navigateurs ? :D

Plaisanterie mise à part : Mozilla et IE sont très bien, pas besoin de chercher plus loin.

En ce qui concerne Opéra : il semble qu'il soit gratuit mais avec de la pub, que tu peux "enlever" pour 39 Dollars US (Dixit le site)

Edited by Titag

Share this post


Link to post
Share on other sites

T'as pas l'impression de réptèter sans arrêt la même chose!!!

Attend qu'on te réponde.... ;)

Moi, j'en connais pas.

Mais de toute façon, ton pb ne venait pas de là si je comprend bien..

Share this post


Link to post
Share on other sites

LOL ! Ca fait un peu dialogue de sourds non ?

Salut tu va à la peche ?

Non je vais à la pèche...

Ah bon ? Je croyais que tu allais à la peche...

Arf, c'est vendredi...

Share this post


Link to post
Share on other sites

Vous dites que: "" Plaisanterie mise à part : Mozilla et IE sont très bien, pas besoin de chercher plus loin. ""

Alors expliqué moi pourquoi je n'ai que des problèmes avec eux hein

;)

-d'abord avec internet explorer: je ne pouvais ouvrir que 3 pages web après quoi il disait internet explorer va fermer il a rencontré un problème , depuis 1 an ce problème à duré, on m'a dit alors de prendre mozilla.

-ensuite avec mozilla: à chaque fois que je vais dans un site il n' y à pas d'image je vois des icones de quick time partout à croire que j'ai la pouasse, pourtant j'ai télécharger quick time dernière version, ensuite j'ouvre à peine 5 pages web ( c'est déjà mieux que internet explorer) boum il marque ce programme ne répond plus il à rencontré un problème

voila l'histoire des 2 naviguateurs qui pour moi sont pas terrible puisque je rencontre le même problème chez les 2 à savoir que le programme ne répond plus etc...

voila

merci :o:lol:

Edited by julianinho

Share this post


Link to post
Share on other sites

A mon avis ca n'a rien à voir avec les navigateurs mais plutôt avec ton système d'exploitation... Tu as quoi comme version de windows ?

Share this post


Link to post
Share on other sites

j'ai windows xp familiale 2002,

pour information j'ai télécharger Opéra navigator hé voila que les icones de quick time ont disparu avec opéra alors que quand j'ivais sur le meme site mais avec mozilla les icones réapparaisent donc comme je disais depuis le début le problème vient bien des navigateurs.

PS: j'ai essayé d'installer le pack windows sp2 et meme le sp3 pour les mises à jour mais durant l'installation il me dit d 'insérer un cd alor que j'ai télécharger justement la version ou on à pas besoin de mettre en cd donc voila.

merci ;)

Edited by julianinho

Share this post


Link to post
Share on other sites
j'ai windows xp familiale 2002,

pour information j'ai télécharger Opéra navigator hé voila que les icones de quick time ont disparu avec opéra alors que quand j'ivais sur le meme site mais avec mozilla les icones réapparaisent donc comme je disais depuis le début le problème vient bien des navigateurs.

Quel site ?

PS: j'ai essayé d'installer le pack windows sp2 et meme le sp3 pour les mises à jour mais durant l'installation il me dit d 'insérer un cd alor que j'ai télécharger justement la version ou on à pas besoin de mettre en cd donc voila.

merci ;)

<{POST_SNAPBACK}>

Ah ? Le service pack 3 est déja sorti ?

Ah ? Tu as acheté Windows XP en ligne ? Et tu n'as pas de CD ?

Et c'est quoi la configuration de ton PC ? Tu as combien de RAM, quel processeur etc ?

Share this post


Link to post
Share on other sites

Pour régler quelques uns de tes problèmes:

Pour Mozilla (au fait, tu as Mozilla la suite, ou Firefox? si tu as des problèmes avec ton système d'exploitation qui plante, prends Firefox, c'est beaucoup plus léger, tu n'as que le navigateur):

-télécharge l'extension "single window" et Tabbrowser preference sur ce site: Smilissimo. Ces extensions te permettront de n'utiliser qu'une seule fenêtre (bien plus pratique et evitera de faire planter ton ordi) et de régler tes préférences concernant l'ouverture de nouveaux onglets.

un autre navigateur: IE, je te le conseille pas, c'est pourri, il respecte pas les standards, il bloque pas les pop-ups, et j'en passe.

Si vraiment Mozilla ou Firefox te conviennent pas, prends Opéra, il y a un petit bandeau de pub, mais c'est un excellent navigateur, très rapide et très convivial (j'ai mis beaucoup de temps à le lacher avant d'utiliser Firefox 0.9.3, qui est vraiment terrible, soit dit au passage...).

Pour tes problèmes de souris, lis correctement les réponses, et tu verras que c'est pas la faute du navigateur... Change d'hébergeur: par exemple Free (c'est gratuit, et sans pub. Tu t'inscris pour accès libre décompté à la minute, que tu n'utiliseras pas, c'est juste pour avoir un compte. Tu verras, pas de pub, ça change tout!!!!)

voilà, j'espère t'avoir un peu aidé! Et sois patient au lieu de poster 15 fois la même question!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...