Aller au contenu
Dan

Wanadoo -> OVH

Noter ce sujet :

Recommended Posts

Bonjour Valeriea et bienvenue sur le Hub

Là, je viens de louer un serveur dédié chez OVH toujours et les réponses à mes questions se font attendre... ça dépend des jours mais là, j'ai même pas eu de réponse de la journée !

En général les réponses d'OVH sont rapides mais comme toute société par moment ils peuvent avoir une surchage de travail, des imprévus, ... donc les réponses peuvent être un peu plus longues à venir par moment ;-).

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu mes réponses depuis... Je suis donc mauvaise langue ;-)

Et je comprends tout à fait qu'ils ne peuvent pas répondre au tac au tac tout le temps !!

D'ailleurs, je crois que ça nous force à chercher par nous même et quelque part, c'est bien aussi !!

Partager ce message


Lien à poster
Partager sur d’autres sites

"Magnifique" [Michel Drucker - France 2 - Dimanche 15 avril 2001 vers 15 h 32] :clap:

Tout fonctionne à merveille semble-t-il sur le dédié. Bon sur un de mes comptes encore mutualisé, ça ne le fait pas. Je vais me replonger dans le cambouis [Quelqu'un sait-il où est rangée la clé de 12 ?] et y a pas de raison !

1 000 bravos Dan ! You are the Chef ! :D

Et bonne soirée ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Lurch,

Donnes-moi l'URL du dédié, il est possible que Wanadoo n'a pas encore rechargé la nouvelle configuration des serveurs MX.

Si la config est bonne, d'ici moins de 24 heures cela "tombera en marche" ! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Aïe, je crois que ça ne fonctionne pas...

Je viens d'envoyer un message de wanadoo vers mon adresse OVH et celui-ci est tombé en erreur juste après. Voici le rapport d'erreur :

Reporting-MTA: dns; wanadoo.fr

X-SMTP-Server-Queue-ID: 0CBF01C003B5

X-SMTP-Server-Sender: rfc822; mondomaine_AT_wanadoo.fr

Arrival-Date: Mon, 14 Feb 2005 18:19:33 +0100 (CET)

Final-Recipient: rfc822; mail_AT_mondomaine.com

Action: failed

Status: 5.0.0

Diagnostic-Code: X-SMTP-Server; host mail.rollernet.us[67.118.43.92] said: 554

<mail_AT_mondomaine.com>: Relay access denied (in reply to RCPT TO

command)

Ma config :

http://www.dnsstuff.com/tools/lookup.ch?na...ers.com&type=MX

Partager ce message


Lien à poster
Partager sur d’autres sites

Valeriea,

As-tu bien utilisé le domaine pour lequel tu as créé le compte sur rollercoast.us ? Parce que le mail_AT_mondomaine.com me semble bizarre (sauf si tu as édité celui-ci)

Dan

PS: tu as toujours mx.ovh.net dans tes champs. Essaies en enlevant le tout et en recommençant si tu n'arrives pas à le modifier.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Egalement nouveau sur le forum je suis à la recherche d'une solution pour ce problème (qui pourrait rapidement devenir catastrophique).

J'aurais aimé savoir si qqn avait trouvé une solution pour un serveur mutualisé via le managerv3 (avec le manager classique les saisies mx1.ovh.net ne fonctionnent pas).

A la saisie d'un nouveau DNS dans le managerv3 4 champs me sont donc demandés : Domaine, Type (ici MX), et Destination (mail.rollernet.us, puis mail2.rollernet.us si j'ai bien tout suivi .... en faisant bien attention d'avoir correctement saisi mx1.ovh.net et mx2.ovh.net en MX1, ce qui est déjà fait de mon coté), ainsi qu'un champs Entrée.

Ce dernier est un sous-domaine m'étant demandé. Je veux bien une explication sur ce point car c'est ce renseignement qui m'empêche de valider l'enregistrement des mail.rollernet.us.

D'avance merci.

Alexis

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, oui, j'ai bien écrit à une adresse mail du domaine oopartners.com...

(J'ai remplacé les données volontairement (à cause des spams)...)

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'attend toujours la réponse de arno :(

Tu attends quoi comme réponse ? Je pense qu'il a répondu à ta dernière question, non ? ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, oui, j'ai bien écrit à une adresse mail du domaine oopartners.com...

(J'ai remplacé les données volontairement (à cause des spams)...)

Pas de risque de spam email sur le Hub, les adresses sont modifiées automatiquement, l'arobase est remplacée par _AT_ ;)

Je pense qu'il faut tout supprimer et recréer dans l'ordre. C'est ton mx.ovh.net qui n'est pas bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

bein non :(

ben, depuis ce matin je change tout comme un fou,

si vous me confirmez que la config est bonne,

je veux bien essayer un didactel

j'ai un autre compte à configuré, je note tout en pas à pas

car moi ji arrive toujours pas lol

<<< pas très fort

Modifié par reflex38

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que le pas à pas est simple à faire... si tu me donnes l'accès à ton manager, je peux le faire à ta place.

Mais il faut que tu te décides dans les minutes qui suivent... Ce soir je suis absent à partir de 19H30.

Dan

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour résumer, pour les hébergements mutualisés:

a) Phase 1

Se rendre à l’adresse : http://acc.rollernet.us/ et s'inscrire en indiquant un email chez un FAI (par exemple dupont_AT_wanadoo.fr), et non pas dupont_AT_domaine.fr qui ne fonctionne pas encore.

Vous obtiendrez par retour un LOGIN par email.

Allez dans "Mail Domain Settings"

Sélectionner "choose type" > "Secondary MX..." ne pas s’occuper des options de choix

Mettre le nom de domaine (nomdevotredomaine.com) puis submit

B) Phase 2 chez OVH

rentrer dans le MANAGER 2 avec votre NIC HANDLE (xxx-ovh xxxxxxx)

Cliquer sur l’icône DOMAINES

Ensuite dans le menu de gauche cliquer sur Redirections & DNS

A droite du domaine concerné, cliquer sur DNS EXPERT

Vous allez en bas de page

Créer un nouveau DNS EXPERT

.domaine.com MX mx.ovh.net cliquer sur la Disquette, et Confirmer

Créer un nouveau DNS EXPERT (un second)

.domaine.com MX mail.rollernet.us cliquer sur la Disquette, et Confirmer

Créer un nouveau DNS EXPERT (troisième)

.domaine.com MX mail2.rollernet.us cliquer sur la Disquette, et Confirmer

Après quelques minutes, vérifier sur http://www.dnsstuff.com/ et entrez votre domaine dans la case en haut à droite. Choisir champ MX.

Dan

Partager ce message


Lien à poster
Partager sur d’autres sites
Créer un nouveau DNS EXPERT

.domaine.com MX mx2.ovh.net cliquer sur la Disquette, et Confirmer

Cette action ne fonctionne pas chez moi :wacko:

En gros je valide et rien ne se passe.

Si ensuite je saisis mail.rollernet.us cela me le met en MX1 ... indeed :huh:

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous allez rire mais j'avais pas fait la phase 1 !! :blush:

Et maintenant, c'est bon, ça marche !! J'ai bien reçu mon mail de wanadoo et instantanément en plus !!

Sur ce, je vous remercie beaucoup beaucoup et vous souhaite une bonne soirée !!

Partager ce message


Lien à poster
Partager sur d’autres sites

réflex38, si j'ai bien compris, non ce n'est pas bon, il faut que tu aies :

mail.rollernet.us. [Preference = 5]...

Et moi, j'ai pas réussi sans utiliser mx.ovh.net... (cf ordre plus haut)

Mais ça marche !!

Partager ce message


Lien à poster
Partager sur d’autres sites

OK, il est possible qu'il faille utiliser mx.ovh.net, même si ce serveur n'existe pas.

Valeriea, peux-tu donner l'ordre dans lequel tu as rentré les champs MX. Je n'ai toujours pas de mutualisé pour essayer... et là je file.

Je repasserai plus tard ! Merci à toi ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Par rapport à la solution que Dan a donnée, je pense qu'il faut éviter de créer le 3e MX, celui sur mail2.rollernet car sinon, il va venir se mettre en niveau 1 et mettre tout par terre.

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'attend toujours la réponse de arno :(

<{POST_SNAPBACK}>

oui, je suis là.

:)

j'ai commencé mon pas à pas en configurant mon deuxième nom de domaine et là ... paf!!!

chose étrange, niet!

impossible de modifier mes MX modifiés au préalable.

mon truc à la base était d'ajouté mx.ovh.net (qui n'existe pas) puis les 2 mx de mail.rollernet.us.

de supprimer par l'interface le mx.ovh et de modifier toujours par l'interface un max.rollerus en mx2.ovh

mystère de l'écrasement des données sur mon 1er changement

j'ai un mx.ovh priorité1 et un mx.rollerus en priorité 5

point barre 2 lignes

le bonheur,

sur mon 2eme nom de domaine, j'ai beau tout supprimer, les mx restent en place, je suis bien avancé.

c'est pour ça que je n'ai pas mis un pas à pas quelque peu capricieux.

j'ai souvent vu, sur des forum, des réponses à des sujets que je maitrise, traités de façon complétement farfelus. je m'en voudrait de faire la même chose.

mais ayant croché sur cette histoire je continuerai jusqu'à la soluce.

i be back comme dirait l'autre

Partager ce message


Lien à poster
Partager sur d’autres sites

yahouuu je crois que j'ai reussis !!

mail.rollernet.us. [Preference = 5]

mx.ovh.net. [Preference = 1]

mx1.ovh.net. [Preference = 1]

mx2.ovh.net. [Preference = 5]

svp dites moi que c'est ca que je sois rassuré !! lol

merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites
svp dites moi que c'est ca que je sois rassuré !! lol

merci :)

Retour de Fête St Valentin, bonne nouvelle pour toi c'est tout bon :fete: You are the best ! Bonne continuation sur le Hub ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×