Jump to content

gemo

Actif
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by gemo

  1. OK et MERCI à tous ça fontionne.
  2. Oui je ne sais pas ce qu'il y a derrière...mais ça m'a permis de retrouver une situation normale et d'avoir le SP3,c'est étonnant que dans des procédures de mise à jour ça ne soit pas indiqué. Ou alors je suis le seul dans ce cas ce qui m'étonne ou bien on ne cherche pas et on restaure et hop sauvé!!
  3. Bonjour La suite: Hier réinstallation du SP3, redémarrage normal et fonctionnement normal pendant 5 à 10 minutes,ensuite plantage à la demande d'ouverture de nouvelle page. J'ai donc vidé le cache et réinitialisé EI comme proposaient baulet et INCITEweb et là depuis aucun problème. J'ai fais toutes les manips qui faisaient planter et ça a passé......à suivre. Merci à tous
  4. bonsoir je refais l'install maintenant on ne sais jamais........mais en désactivant tout.
  5. OK Mais c'est cocasse .......sans dire plus....et en plus impossible de désinstaller ce sp3 dans ajout suppression de programmes. Si il y a eu problème au téléchargement il va me remettre ça car je suis allé sur Window update et il me dit que je dois installer Sp3 mais 0 Ko à télécharger il a du planquer tout ça dans un coin...
  6. Bonjour J'ai installé jeudi le SP3 et depuis j'ai des problèmes aléatoires de navigation voir plantage complet..: hier matin impossible de me connecter à Orange j'ai pensé à un problème sur leur site. le soir je me connecte sans problème mais IE plantait pendant le surf... ce matin pareil IE7 plante mon PC prfois tout de suite parfois au bout de plusieurs minutes,je suis obligé de redemarrer . Cette mise à jour s'est pourtant déroulée sans problème j'ai donc restauré mon PC avant cette date et là c'est OK!!! D'autres ont-ils ce problème? que faire? :!: XP pack2 carte mère: m2 npvmx Kaspersky 2009 à jour Athlon xp 4200 PC nettoyé régulièrement Merci
  7. gemo

    plantage IE7

    Problème réglé avec l'aide d'un autre forum comment? 1) désinstaller java (version obsolète) 2) installer dernière version et là tout refonctionne. bon surf à tous
  8. Bonjour à tous Ma config.: window xp sp2 à jour kaspersky antivirus 7 à jour utilisation régulière de Ccleaner de spyboot ad aware RAS mon petit problème: J'utilise ie7 et l'autre jour impossible d'acceder à mon compte pour déclarer mes impots en ligne......et aussi parfois certains liens me ferment ie7 sans message d'erreur. j'ai finalement pu avoir acces à mon compte sur impots .gouv en désactivant java runtime Se v1.4.0_03 dans outils ,gerer les modules... et là ça marche pour ça. c'est rare mais d'autres sites ne fonctionnent toujours pas. j'ai installé firefox et là aucun problème .Merci de votre aide pour ie7
  9. :!: Bonjour Problème réglé...En fait tout cela venait de mon scaner qui était resté branché (USB) j'ai fais le ménage est tout est rentré dans l'ordre. Bon surf à tous
  10. Oui c'est à chaque démarrage la lampe cherche!!!
  11. Merci il me reste sur C :25 sur 50 donc 50% il me reste sur D:126 Go de libre sur 184 dispo donc RAS Les fichiers rajoutés sont mis comme si il s'agissait d'un disque dur ou d'un lecteur bien dans les colonnes "Nom;Type;taille etc. En fait le dossier "documents de "jean claude "(c'est moi) disque local taille totale ;espace libre etc (affiché comme décris ci dessus ) est mon dossier normal "mes documents" avec le contenu de mes documents et lorsque je fais propriete il indique :Disque local "D" mais 0 octets de contenu. Dans l'arboresence par l'explorateur window je retrouve deux fois mes documents . j'ai essayé de supprimer l'intrus mais sans résultat
  12. Bonjour à tous Hier suite à une mise à jour de window (en auto) au redemarrage RAS si ce n'est qu'il m'a été impossible d'ouvrir mon poste de travail! On aurait dit le PC figé ,dans le gestionnaire des taches UC disponible à 99%....puis au bout de 5 bonnes minutes ça s'est "décoincé" ensuite tout OK mais avec 2 nouveaux dossiers le premier est "documents partagés" le second est "documents de .... disque local capacité totale 184G libre 100G ce qui est exactement le copier collé de mon disque "D" partition documents. Nota: unseul disque de 250Go mais partitionné C systeme 50G et documents D 200G. OS Window xp famillial (mise à jour auto) Kaspersky7.0 Adaware 2007 et Spybot à jour Mise à jour concernée::KB890830 Merci de votre aide
  13. gemo

    window XP

    Merci Baulet compris
  14. gemo

    window XP

    Bonjour Tu fais comment avec documents and settings ? après la réinstallation Windows ?copier coller je ne sais pas. pour les 2 partitions elles ont chacune Windows XP ! merci
  15. gemo

    window XP

    Merci Sebastien
  16. gemo

    window XP

    Bonjour à tous Situation:PC équipé avec OS XP pro sans mises à jour......installé sur les 2partitions du PC. Objectif:installer XP SP2 conforme. Question:comment faire en voulant garder une des deux partitions(sauvegardes) Merci de votre aide
  17. OK mais quand meme "pourquoi faire simple quand on peut faire compliqué" on se le demande!!!!!!!!!!!!!!! Bon courage quand meme
  18. - Bonjour Pour faire ce que tu demandes ulead studio video 8 ou mieux 9 sont largement suffisants.Néro moins performant mais te permets également ces montages.
  19. gemo

    nouveau PC

    OK Dan encore merci ! la balle est dans mon camp bonne continuation
  20. gemo

    nouveau PC

    OK Dan ,toujours fidèle au poste merci de ta réponse .Précision: avec les nouveaux DD de 300 Go je voulais en plus en créer encore 2 par exemple ;100 Go vidéo et 100 Go photos c'était ça mon idée. Pour le processeur c'est plus délicat j'ai lu sur les forums que pour la photo/vidéo l'Athlon de la gamme 3500+ ( prix abordable)était conseillé par rapport au P 4 HT gamme 630/640 par exemple,mais vu ce que j'ai pu faire et ce que je fais encore avec mon vieux P3 450 Mz avec un peu d'évolution je suis dubitatif.l'évolution sera-t-elle possible. merci encore gemo
  21. gemo

    nouveau PC

    Bonjour à tous visiteurs;membres et modérateurs Je vais changer mon vieux PC et j'ai besoin de vos conseils : 1) Dans certains cas,le PC est livré avec Windows XP préinstallé avec d'autres logiciels et je voulais savoir si dans ce cas il est possible de partitionner le DD de façon à ne pas tout effacer en cas de réinstallation 2) la configuration ciblée se trouve autour d'un Athlon 3500+ ou P4 quel choix dois je faire? Merci de votre attention gemo
  22. Ca marche :il fallait mettre à jour ma carte video Merci à tous
  23. bonjour OK je vais essayer.......mais c'est vraiement un truc bizarre , suite aux conseills de DAN,j'ai fais tourner bootvis avec l'optimisation qui va avec sans résultat. j'ai ouvert le pc et vérifié les connexions RAS j'ai 2 barettes de 128 de ram que j'ai clipsé et déclipsé puis mis en route avec l'une ou l'autre sans résultat. La solution de facilité consisterait à réinstaller WXP mais ça me fait perdre toutes les mises à jour et tout le reste tout en étant pas du tout certain du résultat . J'ai recherché de l'info mais il y a rien qui correspond . Je ne sais plus .! Merci de ton aide
  24. Bon il y a du nouveau!! Si le pc a été arrété normalement par démarrer arreter l'ordinateur lorsque je redémarre c'est OK Mais si après cette cette manip.je dèbranche la prise de courant (pour tout mettre hors tension)la le dèfaut se produit . quelqu'un a-t-il une idèe???
  25. Salut Dan merci pour ton aide j'ai téléchargé bootvis...!! c'est tout en englais et il y a le paquet c'est pas clair pour moi..illisible .j'ai le cd de wxp peu etre il peut etre utile? à +
×
×
  • Create New...