Jump to content

vespa

Hubmaster
  • Content Count

    736
  • Joined

  • Last visited

Everything posted by vespa

  1. Oui mais ca n'explique pas pourquoi une page particulière passe de PR4 a PR rien du tout alors que les autres n'ont descendues que d'un point
  2. L'url principale passe de PR5 à PR4, les pages principales qui avaient PR4 sont descendues à PR3 sauf celle mentionnée plus haut qui elle n'en a plus du tout. Je ne pratiques pas la vente de liens ... et je n'ai pas fait d'échanges de liens depuis 3, 4 mois ... Et concernant les bots comme je n'analyse plus leurs passages je ne sais pas s'ils passent moins souvent ... Le trafic par contre enregistre une petite hausse et ça c'est bien le plus important
  3. Bonjour, Je me demande s'il n'y a pas quelques bugs avec l'affichage du PR, j'ai cette page qui fait partie des pages principales de mon site, qui passe de PR4 a plus rien du tout, je n'accorde plus trop d'importance au PR mais là ca m'intrigue... car cette page était PR 4 depuis des années
  4. Je passe de 5 à 4 et je comprend pas pourquoi mais bon on survivra
  5. Je crois que c'est pas mal de mettre ses partenaires ailleurs que sur l'accueil... en tout cas j'ai eu plus de trafic venant de google tant que je faisais ça, quand j'ai commencé à en mettre sur la homepage, le trafic à chuté un peu
  6. Il suffit aussi parfois que les pages soit relativement jeune pour qu'elles n'aient pas de PR vu la fréquence de sa mise à jour... Peut être que lorsque google mettra son PR à jour, tu auras de bonnes surprises
  7. Bravo pour cette fonctionnalité sympa, je viens de modifier également mon profil
  8. Pourtant dans les échanges de liens, beaucoup de webmasters ne parlent encore que du PR affiché. Et si ton PR affiché est à 0 c'est pas facile pour faire des échanges de liens a moins d'avoirs d'autres sites avec du PR
  9. C'est probablement lié au fait qu'il n'y a pas eu de mise à jour de PageRank depuis pas mal de temps si je ne me trompes pas
  10. Merci tous les deux J'ai fait un mixe des deux solution car je suis obligé de faire : if (isset($_GET['option']) && ($_GET['option'] == 'com_bookmarks')) { header("HTTP/1.0 404 Not Found"); header("location: /index.php?httpstatus=404"); } Sinon je n'arrive pas à rediriger sur ma page 404 Quand je regardes avec l'outils d'analyse du hub, j'ai un entête 404 qui redirige vers ma page 404 avec également un entête 404, je pense que c'est pas pénalisant pour google (enfin j'espère )
  11. Bonjour, J'aimerai réussir à rediriger définitivement toutes les pages de mon site qui ont des urls commençant par : index.php?option=com_bookmarks vers ma page 404.php Je précise que ces pages existent toujours, mais elles me font du duplicate content entre elles mais pour le moment je prefere les conserver sur le serveur. Ex d'url de ces pages : index.php?option=com_bookmarks&Itemid=30&catid=-1&navstart=11&task=recommendd&mode=3&id=480&search=* Merci par avance car pour le moment, je n'ai pas trouvé comment faire
  12. Bonjour, Peut être que google ne les affiche pas car il considère qu'elles ont un contenu similaire ? Et ça n'est pas être facile de savoir s'il les prend en compte comme backlink a part entière
  13. Bonjour, Sinon tu peux regarder aussi par ici tu trouveras peut être ce que tu souhaites
  14. Bonjour, Pour répondre à ta question, j'ai regardé et je n'ai pas eu cette interruption chez moi.
  15. Ils ont un numéro de hotline si tu veux je dois l'avoir (mais c'est payant bien sur)
  16. Merci Nicolas pour tes conseils, et je viens de faire la mise à jour qui semble s'être fait correctemment sans problème ... J'ai juste quelques questions : Est ce que vous avez aussi des textes comme celui-ci avec des points d'interrogation a l'envers (ce n'est pas très ennuyeux mais je voulais savoir si j'ai mal fait quelque chose) ex : Il n'est pas possible d'ï¿diter ces paramï¿tres, le fichier de configuration ï¿tant en lecture seule pour des raisons de sï¿curitï¿. Si vous souhaitez faire des changements, vous devez d'abord changer les droits du fichier config.inc.php. ? Ma base d
  17. Merci pour l'info ... je le met à jour ce soir
  18. vespa

    phpbb sur phpnuke

    Si cette table manque dans cette version, c'est très inquietant pour la suite, car c'est elle qui contient tous les comptes membres sur ton site ... donc je te conseillerai si ton phpnuke est neuf, de le réinstaller en prenant la version proposée par le site stefvar.com elle est vraiment pas mal et la communauté sur ce site est sympa !
  19. Depuis quelque jour il m'est arrivé de consulter des stats de la veille plus faible que normallement et lorsque je retourne le lendemain les voir, les chiffres ont augmentés ... J'ai vu ce matin aussi mes visites divisées par 10 ... mais bon il y a aussi l'effet vacances
  20. Re, A priori j'ai réussi à résoudre mon problème mais j'aurai souhaité avoir votre avis sur ce que j'ai fait ... J'ai mis en commentaire conditionnel pour IE6 #haut div.ban { margin-left:auto; height:auto; background:0; position:relative !important; float:right !important; float:none; right:auto !important; position:absolute; right:10px; z-index:10000; } Et dans ma feuille de style principale pour tous : #haut div.ban { text-align:center; } Ca a l'air compatible avec IE6, IE7 et FF maintenant
  21. Merci pour vos réponses Non je n'ai pas utilisé d'éditeur, j'ai fait appel à un tiers pour réaliser le design et a l'époque je n'avais comparé qu'entre IE6 et FF. Je ne connais pas grand chose au css ... mais bon je met un bouquin sur le css dans ma valise pour le lire à la plage cet été
  22. Bonjour, J'ai un problème sur mon site http://www.love-references.com, il s'affiche correctemment sous IE6 et FF mais pas sous IE7. La zone posant soucis a pour code css : #haut div.ban { margin-left:auto; height:auto; background:0; position:relative !important; float:right !important; float:none; right:auto !important; position:absolute; right:10px; z-index:10000; } J'ai essayé différentes choses, sans succès pour le moment
  23. Je gagne 50 backlinks alors que j'ai fait pas mal d'échanges je suis un peu déçu
×
×
  • Create New...